Чем прочитать рено логан

рейтинг: 4.45 - 73 voice
  • Дата публикации: 04 January 2018
  • Просмотры: 1127
  • Длительность: 00:16:10

В этом видео: описание, багажник, комплектация, меган, ошибка, салон, стекло.

Комментарии

Илья Александрович 04 January 2018

А можно просто скачать на андроид без компа?

рома косарев 10 January 2018

там вай ффай сильнее ивсе там все одинаково, в плей маркете програму скачайте, ане с сайтов потом на телефон средний век

Сейран Балян 11 January 2018

1.5 это тот что слево а справа 2.1 не путай людей

Вася Пупкин 16 January 2018

Что за бредятина! был куплен самый дешевый ELM327 2.1 на али. проверен был на гетце 2008г, на инфинити fx35 2007г, на киа сид 2014г, на рено каптюр. на всех этих машинах сканер нормально работает.

Bacя Васильков 22 January 2018

А как узнать какие протоколы у моего авто Рено сценик 2, 2006года чтобы купив не ошибиться

Валерий Дорошенко 28 January 2018

Эта хрень подходет только на более свежие Авто у меня Ниссан рнесса 2000 год на ней вобще другой разъём для диагностики

Константин Иванов 04 February 2018

Все правильно автор видео говорит OBD2 V1.5 более функционален чем OBD2 V2.1 он даже стоит дороже! Кто там говорит что OBD2 V2.1 свежее?))) фигня полная

usama ahmad 08 February 2018

Dont understand any thing someone plz tell which is best 1.5 and 2.1?

алексей иванов 12 February 2018

у меня на компе не видит папки с телефона sl4a,что можно сделать?

Andrii DJ DED 17 February 2018

Заказал, адаптер пришёл. Помогите пожалуйста, проблему описал тут

Алексей Ситников 19 February 2018

пробовал на своем авео т250 тот и тот, в принципе одно и то же, но 2.1 вин показывает, а 1.5 нет, но все равно заказал себе 1.5

kerem turan 21 February 2018

можете ли вы сделать операцию эффективной без использования такой карты, как это видео?

Валерий К 24 February 2018

Смущает, что программа SL4A Application просит права для отправки смс и звонков. Вдруг там троянчик, будет смски на платные номера отправлять? Для функционала проги эти разрешения не нужны, но она их зачем-то запрашивает.

kerem turan 28 February 2018

привет. Какую версию мне нужно активировать для управления круиз-контролем? V1.5 или V2.1? Спасибо.

Ю р и й 01 March 2018

Спасибо, оч полезное видео, лайк!

Вячеслав Юрьевич 02 March 2018

Для Опель виваро 2.0 84 кВт подойдёт?

Алекс Sheriff 08 March 2018

Бл в плеймаркете скачай и не еби мозг себе

Похожие материалы